<!DOCTYPE html>
<html lang="en">
<head>
    <title>Maharashtra: Five persons test positive for coronavirus in Pune
</title><link rel="canonical" href="https://www.netindian.in/news/national/maharashtra-five-persons-test-positive-for-coronavirus-in-pune"/><meta name="author" content="IANS"/><meta name="news_keywords" content="Coronavirus,COVID-19,Maharashtra,Pune"/><meta name="description" content="Five patients have tested positive for coronavirus (COVID-19) here and have been admitted in an isolation award at a local hospital, state Health Minister Rajesh Tope said on Tuesday.
"/><meta name="title" content="Maharashtra: Five persons test positive for coronavirus in Pune
"/><meta name="keywords" content="Coronavirus,COVID-19,Maharashtra,Pune"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.netindian.in/news/national/maharashtra-five-persons-test-positive-for-coronavirus-in-pune"/><meta property="og:title" content="Maharashtra: Five persons test positive for coronavirus in Pune
"/><meta property="og:description" content="Maharashtra: Five persons test positive for coronavirus in Pune
"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Maharashtra: Five persons test positive for coronavirus in Pune
"/><meta name="twitter:description" content="Maharashtra: Five persons test positive for coronavirus in Pune
"/><meta name="twitter:image" content="https://gumlet.assettype.com/netindian%2F2020-02%2Fbc479036-7fba-4233-ad48-8d9624cf0adc%2Fnovel_coronavirus.png?rect=0%2C0%2C299%2C168&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/netindian%2F2020-02%2Fbc479036-7fba-4233-ad48-8d9624cf0adc%2Fnovel_coronavirus.png?rect=0%2C0%2C300%2C158&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:creator" content="IANS"/><meta name="twitter:site" content="NetIndian"/><meta name="twitter:domain" content="https://www.netindian.in"/><meta property="fb:app_id" content="113490437154"/><meta property="og:site_name" content="NetIndian"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.netindian.in"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.netindian.in/news"},{"@type":"ListItem","position":3,"name":"National","item":"https://www.netindian.in/news/national"},{"@type":"ListItem","position":4,"name":"Maharashtra: Five persons test positive for coronavirus in Pune\n","item":"https://www.netindian.in/news/national/maharashtra-five-persons-test-positive-for-coronavirus-in-pune"}]}</script><script type="application/ld+json">{"headline":"Maharashtra: Five persons test positive for coronavirus in Pune\n","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/netindian/2020-02/bc479036-7fba-4233-ad48-8d9624cf0adc/novel_coronavirus.png?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.netindian.in/news/national/maharashtra-five-persons-test-positive-for-coronavirus-in-pune","datePublished":"2020-03-10T15:33:45Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.netindian.in"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"NetIndian","url":"https://www.netindian.in","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"netindian","contentUrl":"https://images.assettype.com/netindian/2019-12/201d0f78-b822-4006-a940-702a2d7e9553/NetIndianHiResLogoBlackwithRedDot.png","url":"https://images.assettype.com/netindian/2019-12/201d0f78-b822-4006-a940-702a2d7e9553/NetIndianHiResLogoBlackwithRedDot.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/NetIndian.in/","https://twitter.com/netindian","https://www.linkedin.com/company/netindian/"]},"author":[{"@type":"Person","givenName":"IANS","name":"IANS"}],"keywords":"Coronavirus,COVID-19,Maharashtra,Pune","articleBody":"&lt;p&gt;&lt;strong&gt;Pune, March 10, 2020&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Five patients have tested positive for coronavirus (COVID-19) here and have been admitted in an isolation award at a local hospital, state Health Minister Rajesh Tope said on Tuesday.&lt;/p&gt;&lt;p&gt;\"There are a total of five patients who have teated positive for coronavirus in Maharashtra,\" he said.&lt;/p&gt;&lt;p&gt;On Monday, a Pune couple, with a history of travel to Dubai, tested coronavirus positive and were quarantined.&lt;/p&gt;&lt;p&gt;On Tuesday, their daughter, a cab-driver, who ferried them from Mumbai Airport to their Pune home, and a co-passenger, also tested positive.&lt;/p&gt;&lt;p&gt;All of them are undergoing treatment in isolation at Naidu Hospital here.&lt;/p&gt;&lt;p&gt;\"The condition of the patients are stable. Mild symptoms of corona were found in one of these two patients, whereas the other has not yet shown any symptoms. The information about all the people who came in contact with these two patients and the places where they have visited, is being collected,\" Divisional Commissioner of Pune Deepak Mhaisekar told media persons.&lt;/p&gt;&lt;p&gt;The two patients who tested positive have already provided details about the places they visited and people they came in contact with in the past last fortnight.&lt;/p&gt;&lt;p&gt;The couple had visited Dubai with a 40-member group in February-end and returned to India on March 1, Mhaisekar said.&lt;/p&gt;&lt;p&gt;Armed with the information of all the people who came in contact with these two patients and also the places they visited, he said that the screening of their family members, friends and the officers and employees where they are working, will also be done.&lt;/p&gt;&lt;p&gt;He added that the names, contact numbers and addresses of the 40 people with whom these two patients visited Dubai, has also been collected and are being processed further.&lt;/p&gt;&lt;p&gt;The Divisional Commissioner said that two patients came to Pune from Mumbai by taxi and as a part of preventive measure, their co-passengers and the driver have been admitted to the hospitals for observation.&lt;/p&gt;&lt;p&gt;Mhaisekar said five squads have been constituted, comprising officers and employees from Revenue, Health and Police Departments and from both the Municipal Corporations, to verify whether or not the people with symptoms of coronavirus are found in the places where the duo visited or among the people, whom they met.&lt;/p&gt;&lt;p&gt;Pune has so far kept ready 207 bed Intensive Care Unit at 21 places in the jurisdiction of both the municipal corporation.&lt;/p&gt;&lt;p&gt;Also, the quarantine (isolation wards) are prepared for combating any situation with full might.&lt;/p&gt;&lt;p&gt;The Indian Medical Association (IMA) said that the doctors should keep the information of all the patients who are coming to India from foreign lands, separately.&lt;/p&gt;&lt;p&gt;IANS&lt;/p&gt;","dateCreated":"2020-03-10T15:33:45Z","dateModified":"2020-03-10T15:33:45Z","name":"Maharashtra: Five persons test positive for coronavirus in Pune\n","articleSection":"National","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"Maharashtra: Five persons test positive for coronavirus in Pune\n","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/netindian/2020-02/bc479036-7fba-4233-ad48-8d9624cf0adc/novel_coronavirus.png?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.netindian.in/news/national/maharashtra-five-persons-test-positive-for-coronavirus-in-pune","datePublished":"2020-03-10T15:33:45Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.netindian.in"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"NetIndian","url":"https://www.netindian.in","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"netindian","contentUrl":"https://images.assettype.com/netindian/2019-12/201d0f78-b822-4006-a940-702a2d7e9553/NetIndianHiResLogoBlackwithRedDot.png","url":"https://images.assettype.com/netindian/2019-12/201d0f78-b822-4006-a940-702a2d7e9553/NetIndianHiResLogoBlackwithRedDot.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/NetIndian.in/","https://twitter.com/netindian","https://www.linkedin.com/company/netindian/"]},"author":[{"@type":"Person","givenName":"IANS","name":"IANS"}],"keywords":"Coronavirus,COVID-19,Maharashtra,Pune","articleBody":"&lt;p&gt;&lt;strong&gt;Pune, March 10, 2020&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Five patients have tested positive for coronavirus (COVID-19) here and have been admitted in an isolation award at a local hospital, state Health Minister Rajesh Tope said on Tuesday.&lt;/p&gt;&lt;p&gt;\"There are a total of five patients who have teated positive for coronavirus in Maharashtra,\" he said.&lt;/p&gt;&lt;p&gt;On Monday, a Pune couple, with a history of travel to Dubai, tested coronavirus positive and were quarantined.&lt;/p&gt;&lt;p&gt;On Tuesday, their daughter, a cab-driver, who ferried them from Mumbai Airport to their Pune home, and a co-passenger, also tested positive.&lt;/p&gt;&lt;p&gt;All of them are undergoing treatment in isolation at Naidu Hospital here.&lt;/p&gt;&lt;p&gt;\"The condition of the patients are stable. Mild symptoms of corona were found in one of these two patients, whereas the other has not yet shown any symptoms. The information about all the people who came in contact with these two patients and the places where they have visited, is being collected,\" Divisional Commissioner of Pune Deepak Mhaisekar told media persons.&lt;/p&gt;&lt;p&gt;The two patients who tested positive have already provided details about the places they visited and people they came in contact with in the past last fortnight.&lt;/p&gt;&lt;p&gt;The couple had visited Dubai with a 40-member group in February-end and returned to India on March 1, Mhaisekar said.&lt;/p&gt;&lt;p&gt;Armed with the information of all the people who came in contact with these two patients and also the places they visited, he said that the screening of their family members, friends and the officers and employees where they are working, will also be done.&lt;/p&gt;&lt;p&gt;He added that the names, contact numbers and addresses of the 40 people with whom these two patients visited Dubai, has also been collected and are being processed further.&lt;/p&gt;&lt;p&gt;The Divisional Commissioner said that two patients came to Pune from Mumbai by taxi and as a part of preventive measure, their co-passengers and the driver have been admitted to the hospitals for observation.&lt;/p&gt;&lt;p&gt;Mhaisekar said five squads have been constituted, comprising officers and employees from Revenue, Health and Police Departments and from both the Municipal Corporations, to verify whether or not the people with symptoms of coronavirus are found in the places where the duo visited or among the people, whom they met.&lt;/p&gt;&lt;p&gt;Pune has so far kept ready 207 bed Intensive Care Unit at 21 places in the jurisdiction of both the municipal corporation.&lt;/p&gt;&lt;p&gt;Also, the quarantine (isolation wards) are prepared for combating any situation with full might.&lt;/p&gt;&lt;p&gt;The Indian Medical Association (IMA) said that the doctors should keep the information of all the patients who are coming to India from foreign lands, separately.&lt;/p&gt;&lt;p&gt;IANS&lt;/p&gt;","dateCreated":"2020-03-10T15:33:45Z","dateModified":"2020-03-10T15:33:45Z","name":"Maharashtra: Five persons test positive for coronavirus in Pune\n","articleSection":"National","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="/amp/story/news%2Fnational%2Fmaharashtra-five-persons-test-positive-for-coronavirus-in-pune"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="netindian">
    <meta name="theme-color" content="#2f73e4">

    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>
      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    

    
    <meta name="google-site-verification" content="google-site-verification=GTaVbYuR7w0wP2MmVBl9iZQWhmVzsPjKweWVHyNI3Q8"/>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "pub-9018354829289816",
  enable_page_level_ads: true
});
</script>
    <style>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</style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: #d34316 !important;
      }
      .qt-theme__color--bg {
        background-color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: #d34316 !important;
      }
      .qt-theme__color--header {
        color: undefined !important;
      }
      .qt-theme__color--headerbg {
        background-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: #d34316 !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: #d34316 !important;
      }
      ::-moz-selection {
             background-color: #d34316;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #d34316;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.3;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.2;
--primaryHeaderBackgroundColor: #d34316;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #000000;
--secondaryHeaderBackgroundColor: #ffffff;
--footerTextColor: #ffffff;
--footerBackgroundColor: #333333;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 211, 67, 22;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselHeadingBackgroundColor: transparent;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselDescriptionBackgroundColor: transparent;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselAuthorBackgroundColor: transparent;
--halfWidthCarouselTimeColor: #D4D4D4;
--halfWidthCarouselTimeBackgroundColor: transparent;
--halfWidthCarouselheadlineLineHeight: 1.2;
--breakingNewsBgColor: #000;
--footer-bg-color: #333333;
--footer-text-color: #ffffff;
--primaryColor: #d34316;
}</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-c01c2adfe2209274081d.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/list~story-44b3030da559804c710c.css">.read-time-m__read-time-wrapper__1QaNV{font-size:10px;display:flex;text-transform:none}@media (min-width:768px){.read-time-m__read-time-wrapper__1QaNV{font-size:14px}}.read-time-m__hidden-container__269Yo{width:20px;display:inline-block;position:relative}.read-time-m__dot-content__3NGSE{padding:0 8px;position:absolute;top:-4px;left:0}.read-time-m__read-time-overlay__1FVq_{color:var(--white)}.read-time-m__read-time-default__VaXMZ{color:var(--lighter-gray)}.hero-priority-single-author-m__hero-priority__1I8Nd .author .author__content{padding-left:0;font-size:12px}@media (min-width:768px){.hero-priority-single-author-m__hero-priority__1I8Nd .author .author__content{font-size:14px}}.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author-name-keyword{color:var(--lighter-gray);line-height:1.2rem;font-size:.75rem}@media (min-width:768px){.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author-name-keyword{font-size:1rem}}.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author__published-date{color:var(--darker-gray)}.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author__name{color:var(--darkest-gray)}.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author__published-date .pub-keyword{color:var(--lighter-gray);padding-right:3px;font-size:.625rem}@media (min-width:768px){.hero-priority-single-author-m__hero-priority__1I8Nd .author__content .author__published-date .pub-keyword{font-size:.875rem}}.hero-priority-multi-author-m__hero-priority__3C4HD .author .author__content{padding-left:0;font-size:12px}@media (min-width:768px){.hero-priority-multi-author-m__hero-priority__3C4HD .author .author__content{font-size:14px}}.hero-priority-multi-author-m__hero-priority__3C4HD .author__content .author-name-keyword{color:var(--lighter-gray);padding-right:3px;line-height:1.2rem;font-size:.75rem}@media (min-width:768px){.hero-priority-multi-author-m__hero-priority__3C4HD .author__content .author-name-keyword{font-size:1rem}}.hero-priority-multi-author-m__hero-priority__3C4HD .author__content .author__name{color:var(--darkest-gray)}.hero-priority-multi-author-m__hero-priority__3C4HD .author__content .author__published-date .pub-keyword{color:var(--lighter-gray);padding-right:3px;font-size:.625rem}@media (min-width:768px){.hero-priority-multi-author-m__hero-priority__3C4HD .author__content .author__published-date .pub-keyword{font-size:.875rem}}.hero-overlay-single-author-m__hero-overlay-single-author__vVq1B .author__content{display:flex;align-items:center;justify-content:flex-start}@media (min-width:768px){.hero-overlay-single-author-m__hero-overlay-single-author__vVq1B .author__content{justify-content:center}}.hero-overlay-single-author-m__hero-overlay-single-author__vVq1B .author .author__content .pub-keyword{padding:0 8px;color:var(--white)}.hero-overlay-single-author-m__hero-overlay-single-author__vVq1B .author .author__content .author__name,.hero-overlay-single-author-m__hero-overlay-single-author__vVq1B .author .author__content .author__published-date time{color:var(--white)}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author__published-date{display:flex;flex-basis:unset}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author__content .multiple-author-style{color:var(--white)}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author__content .author-name-keyword{padding-right:4px}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content,.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content .author__name{color:var(--white);padding-left:0;font-size:12px;justify-content:flex-start;text-transform:uppercase}@media (min-width:768px){.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content,.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content .author__name{font-size:14px;justify-content:center}}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content .pub-keyword{padding:0 8px;color:var(--white)}.hero-overlay-multi-author-m__hero-overlay-multi-author__2jC3C .author .author__content .author__time-stamp-wrapper time{color:var(--white)}.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/list~story-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~story-1ef4c327e9b0a7f00f24.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/header_3-29567d44a07652c21b08.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/header_3-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~list~single-layer-header_1~si~3651130f-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~header_1~header_2~header_3~header_4~list~single-layer-header_1~single-layer-header_2~single-~dd6e7bd3-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer~2cb341c2-1ef4c327e9b0a7f00f24.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1-df59940c006af610a31c.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~list~single-layer-header_1~si~3651130f-1ef4c327e9b0a7f00f24.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-1ef4c327e9b0a7f00f24.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1581487672742',
        };
    </script>
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin/>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin/>
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin/>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-53LR5S8');</script>
        <!-- End Google Tag Manager -->

</head>

<body class="dir-left">
<div id="svg-container" style="height:0;width:0;visibility:hidden;"></div>
<div id="navbar"><div class="app-ad app-ad--leaderboard"><div class="adunitContainer"><div class="adBox" id="Horizontal-Ad-Above-Header"></div></div></div><div class="sticky-element"><div id="observerElement"></div><div class="sticky-element__wrapper"><article class="header-three-m__sticky__2Rmko"><div class="header-three-m__layer-1__1IXLU"><div class="header-three-m__sidebar__1Graz"><div data-test-id="hamburger-icon-mobile"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div><div class="sidebar-module__overlay__3klj1 sidebar-module__overlay-open-left__2D7W9"></div><div class="sidebar-module__sidebar__3gQ3d sidebar-module__sidebar--visible__18NNW sidebar-module__open-left__3lS0L sidebar-module__no-login-pos__3OQ9x"><nav><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__sidebar__1bE1q menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/">Home</a></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/national">National</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="1"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/politics">Politics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/states">States</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/education">Education</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/campus-notes">Campus Notes</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/environment">Environment</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/law">Law</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/health">Health</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/business-economy">Business</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="2"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/economy">Economy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/markets">Markets</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/finance">Finance</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/automobiles">Automobiles</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/energy">Energy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/it">IT</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/aviation">Aviation</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/infrastructure">Infrastructure</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/telecom">Telecom</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/international">International</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="3"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/south-asia">South Asia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/gulf-and-middle-east">Gulf and Middle East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/america">Americas</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/far-east">Far East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/europe">Europe</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/africa">Africa</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/australasia">Australasia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/diaspora">Diaspora</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/sports">Sports</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="4"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/cricket">Cricket</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/hockey">Hockey</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/football">Football</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/badminton">Badminton</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/tennis">Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/table-tennis">Table Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/athletics">Athletics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/shooting">Shooting</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/boxing">Boxing</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/wrestling">Wrestling</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/golf">Golf</a></li></ul></li><li data-id="5" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/people">People</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="5"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/appointments">Appointments</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/awards">Awards</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/obituary">Obituary</a></li></ul></li><li data-id="6" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/entertainment">Arts &amp; Entertainment</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="6"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/films">Films</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/music">Music</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/theatre">Theatre</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/art">Art</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/books">Literature</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/dance">Dance</a></li></ul></li><li data-id="7" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/lifestyle">Lifestyle</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="7"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/travel">Travel</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/fashion">Fashion</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/food">Food</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/health-and-fitness">Health and Fitness</a></li></ul></li><li data-id="8" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><span data-id="8">More</span><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="8"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/science-and-technology">Science and Technology</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/features">Features</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/factbox">Factbox</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/analysis">Opinion</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/collection/all-stories">All Stories</a></li></ul></nav><div class="sidebar-module__cta-wrapper__2cqEO"><ul class="social-follow-m__sidebar__2ZCAx"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/NetIndian.in/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/netindian" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.linkedin.com/company/netindian/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon linkedIn"><use xlink:href=""></use></svg></div></a></li></ul></div></div></div></div></div><div class="header-three-m__cta__2VWDi"><ul class="social-follow-m__header__Uixyw"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/NetIndian.in/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/netindian" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.linkedin.com/company/netindian/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon linkedIn"><use xlink:href=""></use></svg></div></a></li></ul></div><div class="header-three-m__logo__14_ys"><a href="/"><img data-test-id="secondary_logo" src="https://images.assettype.com/netindian/2019-12/201d0f78-b822-4006-a940-702a2d7e9553/NetIndianHiResLogoBlackwithRedDot.png" alt="Logo"/></a></div><div class="header-three-m__secondary-menu__28fq5"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-three-secondary__OTo36 menu-m__header-secondary__3dkOJ menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"></ul></div><div class="header-three-m__search__36zGg"><div class="header-search-m__search-wrapper__2eSgf"><div data-test-id="search-icon-mobile" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div></div><div class="header-three-m__layer-2__3Xvum"><div class="header-three-m__sidebar__1Graz"><div data-test-id="hamburger-icon"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div><div class="sidebar-module__overlay__3klj1 sidebar-module__overlay-open-left__2D7W9"></div><div class="sidebar-module__sidebar__3gQ3d sidebar-module__sidebar--visible__18NNW sidebar-module__open-left__3lS0L sidebar-module__no-login-pos__3OQ9x"><nav><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__sidebar__1bE1q menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/">Home</a></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/national">National</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="1"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/politics">Politics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/states">States</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/education">Education</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/campus-notes">Campus Notes</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/environment">Environment</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/law">Law</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/health">Health</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/business-economy">Business</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="2"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/economy">Economy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/markets">Markets</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/finance">Finance</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/automobiles">Automobiles</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/energy">Energy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/it">IT</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/aviation">Aviation</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/infrastructure">Infrastructure</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/telecom">Telecom</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/international">International</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="3"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/south-asia">South Asia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/gulf-and-middle-east">Gulf and Middle East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/america">Americas</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/far-east">Far East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/europe">Europe</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/africa">Africa</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/australasia">Australasia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/diaspora">Diaspora</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/sports">Sports</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="4"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/cricket">Cricket</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/hockey">Hockey</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/football">Football</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/badminton">Badminton</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/tennis">Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/table-tennis">Table Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/athletics">Athletics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/shooting">Shooting</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/boxing">Boxing</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/wrestling">Wrestling</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/golf">Golf</a></li></ul></li><li data-id="5" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/people">People</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="5"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/appointments">Appointments</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/awards">Awards</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/obituary">Obituary</a></li></ul></li><li data-id="6" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/entertainment">Arts &amp; Entertainment</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="6"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/films">Films</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/music">Music</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/theatre">Theatre</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/art">Art</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/books">Literature</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/dance">Dance</a></li></ul></li><li data-id="7" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/lifestyle">Lifestyle</a><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="7"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/travel">Travel</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/fashion">Fashion</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/food">Food</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/health-and-fitness">Health and Fitness</a></li></ul></li><li data-id="8" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><span data-id="8">More</span><span data-sidebar="true" href="#" class="menu-m__arrow__3G5wn" data-id="8"><div class=""><svg height="24px" width="24px" class="icon "><use xlink:href=""></use></svg></div></span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/science-and-technology">Science and Technology</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/features">Features</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/factbox">Factbox</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/analysis">Opinion</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/collection/all-stories">All Stories</a></li></ul></nav><div class="sidebar-module__cta-wrapper__2cqEO"><ul class="social-follow-m__sidebar__2ZCAx"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/NetIndian.in/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/netindian" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.linkedin.com/company/netindian/" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon linkedIn"><use xlink:href=""></use></svg></div></a></li></ul></div></div></div></div></div><div class="header-three-m__monogram__rpVje"><div id="monogram"><a href="/"><img src="https://images.assettype.com/netindian/2019-12/8417a6ed-e63e-420f-8c84-00de2e9006ce/Favicon2.png" alt="Logo"/></a></div></div><div class="header-three-m__default-menu__24xMV"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-default__16wls menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/">Home</a></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/national">National</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/politics">Politics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/states">States</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/education">Education</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/campus-notes">Campus Notes</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/environment">Environment</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/law">Law</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/health">Health</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/business-economy">Business</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/economy">Economy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/markets">Markets</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/finance">Finance</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/automobiles">Automobiles</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/energy">Energy</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/it">IT</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/aviation">Aviation</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/infrastructure">Infrastructure</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/business-economy/telecom">Telecom</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/international">International</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/south-asia">South Asia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/gulf-and-middle-east">Gulf and Middle East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/america">Americas</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/far-east">Far East</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/europe">Europe</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/africa">Africa</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/australasia">Australasia</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/international/diaspora">Diaspora</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/sports">Sports</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/cricket">Cricket</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/hockey">Hockey</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/football">Football</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/badminton">Badminton</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/tennis">Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/table-tennis">Table Tennis</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/athletics">Athletics</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/shooting">Shooting</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/boxing">Boxing</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/wrestling">Wrestling</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/sports/golf">Golf</a></li></ul></li><li data-id="5" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/people">People</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/appointments">Appointments</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/awards">Awards</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/people/obituary">Obituary</a></li></ul></li><li data-id="6" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/news/entertainment">Arts &amp; Entertainment</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/films">Films</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/music">Music</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/theatre">Theatre</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/art">Art</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/books">Literature</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/entertainment/dance">Dance</a></li></ul></li><li data-id="7" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><a href="https://www.netindian.in/lifestyle">Lifestyle</a><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/travel">Travel</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/fashion">Fashion</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/food">Food</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/lifestyle/health-and-fitness">Health and Fitness</a></li></ul></li><li data-id="8" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><span data-id="8">More</span><ul data-submenu="true" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/national/science-and-technology">Science and Technology</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/features">Features</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/news/factbox">Factbox</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.netindian.in/analysis">Opinion</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.netindian.in/collection/all-stories">All Stories</a></li></ul></div><div class="header-three-m__search__36zGg"><div class="header-search-m__search-wrapper__2eSgf"><div data-test-id="search-icon" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div></div></article></div></div></div>
<div id="secret-mode"></div>
<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"><div id="feed-metype-container" class="feed-iframe-container" data-metype-account-id="1000181" data-metype-host="https://www.metype.com/" data-metype-publisher="netindian" data-metype-primary-color="#17304A" data-metype-bg-color="#FFFFFF" data-metype-font-color="#17304A"><div id="metype-clickthru" class="metype-clickthru"></div><div class="metype-feed-slide-icon" id="metype-feed-slide-icon"></div></div></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div class="story-grid"><div class="story-grid"><div style="display:none" class="blank-story-metadata">{&quot;card-share&quot;:{&quot;shareable&quot;:false}}</div><div data-testid="text-story-grid" class="blank-story text-story-m__text-story-grid__3WcVB"><div data-testid="text-story-image" class="text-story-m__image__3XPXq"><figure class="text-story-m__image-wrapper__1d4qC"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/netindian%2F2020-02%2Fbc479036-7fba-4233-ad48-8d9624cf0adc%2Fnovel_coronavirus.png?rect=0%2C15%2C300%2C113&amp;auto=format%2Ccompress&amp;fit=max" alt="Maharashtra: Five persons test positive for coronavirus in Pune
" sizes="(max-width: 500px) 98%" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/netindian%2F2020-02%2Fbc479036-7fba-4233-ad48-8d9624cf0adc%2Fnovel_coronavirus.png?rect=0%2C15%2C300%2C113&amp;auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="Maharashtra: Five persons test positive for coronavirus in Pune
"/></noscript></figure></div><div class="text-story-m__caption__3PErP"></div><div class="text-story-m__item__GZlE9 text-story-m__section-name__bFjjv text-story-m__item-overlay__1RQWm"><a data-testid="section-name" class="story-section-module__link__H8Xg6" href="/news/national">National</a></div><div class="text-story-m__item__GZlE9 text-story-m__story-headline__3vPje text-story-m__item-overlay__1RQWm"><h1 data-testid="headline" class="story-headline-module__headline__3XxvM"><bdi>Maharashtra: Five persons test positive for coronavirus in Pune
</bdi></h1></div><p class="text-story-m__item__GZlE9 text-story-m__story-summary__2Dhwh text-story-m__item-overlay__1RQWm"><p data-testid="subheadline" class="story-subheadline-module__summary___HiB7"><bdi></bdi></p></p><div data-testid="text-story-author" class="text-story-m__item__GZlE9 text-story-m__author__2tf-3 text-story-m__item-overlay__1RQWm"><a href="/author/ians"><div class="author"><div class="author__content"><h3 class="author__name" data-author-name="true">IANS</h3><div class="author__date-read-time-wrapper"><div class="author__published-date" data-publish-date="true"><div class="author__time-stamp-wrapper"><time dateTime="2020-03-10T15:33:45.568Z">Mar 10, 2020, 9:03 PM<!-- --> </time></div></div></div></div></div></a></div><div data-testid="text-story-share" class="text-story-m__item__GZlE9 text-story-m__social-share__u9J3B"><div class="text-story-m__sticky__eESzY"><div><ul class="share-module__wrapper__2hPRp share-module__grey-color-icons__2lUek"><li class="share-module__icon__3s1Tp"><a href="#"><div class=""><svg height="24" width="24" class="icon shareicon"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-0" class="share-module__icon__3s1Tp"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.netindian.in%2Fnews%2Fnational%2Fmaharashtra-five-persons-test-positive-for-coronavirus-in-pune" target="_blank" rel="noopener noreferrer" data-share-icon="facebook"><div class=""><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-1" class="share-module__icon__3s1Tp"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.netindian.in%2Fnews%2Fnational%2Fmaharashtra-five-persons-test-positive-for-coronavirus-in-pune&amp;text=Maharashtra%3A%20Five%20persons%20test%20positive%20for%20coronavirus%20in%20Pune%0A&amp;hashtags=Maharashtra,Pune,Coronavirus,COVID-19" target="_blank" rel="noopener noreferrer" data-share-icon="twitter"><div class=""><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-2" class="share-module__icon__3s1Tp"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.netindian.in%2Fnews%2Fnational%2Fmaharashtra-five-persons-test-positive-for-coronavirus-in-pune&amp;title=Maharashtra%3A%20Five%20persons%20test%20positive%20for%20coronavirus%20in%20Pune%0A" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin"><div class=""><svg height="24" width="28" class="icon linkedin"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-3" class="share-module__icon__3s1Tp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.netindian.in%2Fnews%2Fnational%2Fmaharashtra-five-persons-test-positive-for-coronavirus-in-pune" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp"><div class=""><svg height="24" width="24" class="icon whatsapp-share"><use xlink:href=""></use></svg></div></a></li></ul></div></div></div><div data-testid="text-story-horizontal-line" class="text-story-m__horizontal-line__3Gc0y"></div><div class="card-background-color listicle grid-2-10"><div data-testid="story-card" class="card  card-grid grid-column-full"><div class="element-wrapper "><div class="story-element story-element-text"><div><p><strong>Pune, March 10, 2020</strong></p><p>Five patients have tested positive for coronavirus (COVID-19) here and have been admitted in an isolation award at a local hospital, state Health Minister Rajesh Tope said on Tuesday.</p><p>"There are a total of five patients who have teated positive for coronavirus in Maharashtra," he said.</p><p>On Monday, a Pune couple, with a history of travel to Dubai, tested coronavirus positive and were quarantined.</p><p>On Tuesday, their daughter, a cab-driver, who ferried them from Mumbai Airport to their Pune home, and a co-passenger, also tested positive.</p><p>All of them are undergoing treatment in isolation at Naidu Hospital here.</p><p>"The condition of the patients are stable. Mild symptoms of corona were found in one of these two patients, whereas the other has not yet shown any symptoms. The information about all the people who came in contact with these two patients and the places where they have visited, is being collected," Divisional Commissioner of Pune Deepak Mhaisekar told media persons.</p><p>The two patients who tested positive have already provided details about the places they visited and people they came in contact with in the past last fortnight.</p><p>The couple had visited Dubai with a 40-member group in February-end and returned to India on March 1, Mhaisekar said.</p><p>Armed with the information of all the people who came in contact with these two patients and also the places they visited, he said that the screening of their family members, friends and the officers and employees where they are working, will also be done.</p><p>He added that the names, contact numbers and addresses of the 40 people with whom these two patients visited Dubai, has also been collected and are being processed further.</p><p>The Divisional Commissioner said that two patients came to Pune from Mumbai by taxi and as a part of preventive measure, their co-passengers and the driver have been admitted to the hospitals for observation.</p><p>Mhaisekar said five squads have been constituted, comprising officers and employees from Revenue, Health and Police Departments and from both the Municipal Corporations, to verify whether or not the people with symptoms of coronavirus are found in the places where the duo visited or among the people, whom they met.</p><p>Pune has so far kept ready 207 bed Intensive Care Unit at 21 places in the jurisdiction of both the municipal corporation.</p><p>Also, the quarantine (isolation wards) are prepared for combating any situation with full might.</p><p>The Indian Medical Association (IMA) said that the doctors should keep the information of all the patients who are coming to India from foreign lands, separately.</p><p>IANS</p></div></div></div></div></div><div data-testid="text-story-tags" class="text-story-m__item__GZlE9 text-story-m__story-tags__2IR7X"><div><a class="story-tags-module__tag__2JnHJ" href="/topic/maharashtra">Maharashtra</a><a class="story-tags-module__tag__2JnHJ" href="/topic/pune">Pune</a><a class="story-tags-module__tag__2JnHJ" href="/topic/coronavirus">Coronavirus</a><a class="story-tags-module__tag__2JnHJ" href="/topic/covid-19">COVID-19</a></div></div><div data-testid="related-text-story" class="text-story-m__item__GZlE9 text-story-m__related-story__1yPIo"><div><div class="app-ad app-ad--story-mrec"><div class="adunitContainer"><div class="adBox" id="Story-Mrec-Text"></div></div></div></div></div><div data-testid="text-story-metype" class="text-story-m__metype-ad-wrapper__3QP8Q"><div><div class="story-footer-module__ad__1Rbe-"><div class="adunitContainer"><div class="adBox" id="StoryBottom"></div></div></div><div class="story-footer-module__metype__IcWl9"><div><div id="metype-container-761" class="iframe-container undefined" data-metype-account-id="1000181" data-metype-host="https://www.metype.com/" data-metype-primary-color="#17304A" data-metype-bg-color="transparent" data-metype-font-color="#4a4a4a" data-metype-window-width="700" data-metype-window-height="700"></div></div></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div class="app-ad app-ad--leaderboard"><div class="adunitContainer"><div class="adBox" id="Footer-Leaderboard-Ad"></div></div></div><div><footer class="footer-one-module__wrapper__22PMO" data-testid="footer"><div class="footer-one-module__content__2Q1Vs footer-one-module__container__Qjf5u"><div data-testid="footer-logo-wrapper" class="footer-one-module__logo-wrapper__10Ncz"><div id="monogram"><a href="/"><img class="footer-two-module__logo__1a_9a" src="https://images.assettype.com/netindian/2019-12/5c1bd026-1899-4bbe-ab04-a29dbe3bcf41/NetIndianHiResLogoWhitewithRedDot.png" alt="netindian"/></a></div></div><div data-testid="footer-menu-wrapper" class="footer-one-module__menu-wrapper__3jwBN"><ul class="footer-one-module__menu__q-kfU"><li data-testid="footer-menu-item"><a href="https://www.netindian.in/about-netindian">About Netindian</a></li><li data-testid="footer-menu-item"><a href="https://www.netindian.in/privacy-policy">Privacy Policy</a></li><li data-testid="footer-menu-item"><a href="https://www.netindian.in/terms-and-conditions">Terms &amp; conditions</a></li><li data-testid="footer-menu-item"><a href="https://www.netindian.in/contact-us">Contact Us</a></li><li data-testid="footer-menu-item"><a href="https://www.netindian.in/advertise-with-us">Advertise With Us</a></li></ul><div class="footer-one-module__copyright-text__1IvTO">© Copyright 2020 NetIndian. All rights reserved. </div><a data-testid="copyright-link" class="footer-one-module__copyright-link__1KYkF" href="https://www.quintype.com/?utm_source=netindian&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener nofollow"><strong>Powered by quintype</strong></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-1ef4c327e9b0a7f00f24.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53LR5S8"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init",
      { appId: "5ac8e2db-38be-46d6-ba6c-71983330c9d7", autoRegister: true, persistNotification: false, safari_web_id: "web.onesignal.auto.4cc30974-98f9-47ba-8e02-4635d2d477f2" }
    ]);
    OneSignal.push(["sendTag", "netindian-breaking-news", "true"]);
  </script>


<script type="application/json" id="static-page">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</script>


<script type="application/javascript">
  window.setSvg=function(){fetch("/quintype-ace/assets/svg-sprite-4717975078b535c790596dd75dea4ddc.svg").then(function(n){return n.text()}).then(function(n){return document.getElementById("svg-container").innerHTML=n})};
</script>
<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-1ef4c327e9b0a7f00f24.js" async></script>



<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
    <img class="sw-wrapper--image" src="https://gumlet.assettype.com/netindian/2020-01/7802c252-ffc6-40c6-96c4-a8fa0723dc9b/Logo.png?w=50&fm=png" />
    <div class="sw-app">NetIndian</div>
    <div class="sw-url"> www.netindian.in </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
